Thema bewerten
Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00


Probleme mit dem Mitsubishi Carisma, dann kann dir hier geholfen werden.

Moderator: Werkstattmeister

Forum-Regeln
Bitte beachtet bei Problemschilderungen darauf, das ihr auch Daten zum Auto, wie Modell, Motorisierung, Baujahr, usw. angibt, da es oft Unterschiede gibt und es durchaus relevant und wichtig ist zu wissen, um was für eine Ausstattung es sich handelt.
Alternativ können auch im Profil die Fahrzeugdaten angeben werden.
Viele Themen wurden auch schon behandelt und können über die Forumsuche oder in der Carisma FAQ gefunden werden.

Kaum Carisma, schon Probleme

Beitrag#1/25 von DMCKITT » 05.10.2017 14:14

Hallo Community,

zuerst einmal:
Ich bin neu hier, habe aber schon fleißig vor meiner Anmeldung mitgelesen :)
Auch wenn das hier eigentlich das Problem-Forum ist (Und zu meinen Problemen mit dem Cari komme ich schon noch und jeder den meine Person/Situation nicht interessiert, kann  hier direkt dorthin ) stelle ich mich kurz vor.

Ich bin zum Zeitpunkt dieses Beitrags 21 Jahre alt und studiere Angewandte Informatik in Wismar, mache aber zur Zeit ein Praktikum (ist bei uns Pflichtbestandteil des Studiums) in Friedrichshafen. Freizeit (insofern ich dann mal welche habe :haha: ) verbringe ich mit programmieren, E-Tech-Gebastel, Modellbau/flug und schrauben an meinen stets kaputten Autos (das letztere eher nicht ganz freiwillig...)

Wie ich zu meinem Cari kam: Am Anfang stand der Honda Jazz 1.4 meiner Eltern, den ich mit massivem Wartungsstau zugeschrieben bekomen habe. Leider kollabierte dieser nach einigen Monaten mit einem Kolbenfresser & Getriebeschaden, weshalb ich dann "nur" noch 1400€ für den bekommen habe. Davon wurde dann in Berlin ein BMW E36 gekauft... Ja... mehr muss ich wohl nicht sagen... Nach 3 mal liegen bleiben und einer kompletten durchrostung wurde der wieder abgestoßen (Wobei ich an dem echt viel gelernt habe... Bis zur ZKD habe ich ihn auseinander genommen um ihn am Leben zu halten... aber naja...) so stand ich dann mit 1200€ da, die ich noch dafür bekommen habe. Weiter ging es mit dank einem kleinen Geldschub mit einem Audi A6 4B 2.4 mit dem ich dann in mein Studium gestartet bin... Da konnte ich ihn mir nicht mehr leisten und er musste ihn (vorallem wegen einem Riss im Motorblock) verkaufen. Ersetzt wurde er durch das billigste und beste Auto, was man in Wismar und umgebung für 800€ finden konnte (aus persönlichen Gründen war das Budget sehr geschrumpft). Ein Toyota Starlet EP91... Ein tolles Auto btw. Nach 1,5 Jahren ölte der allerdings aus dem Getriebeseitigen Simmerring, gerade als ich hier in Friedrichshafen ankam. Mangels Hebebühne und Zeit konnte ich das nicht reparieren und die Werkstatt wollte 750€ für die Reparatur (wobei das das günstigste Angebot war...) was das Auto nicht wert war. Da der Gebrauchtwagen Markt hier im Süden zum Mäuse melken ist, konnte ich leider keinen Starlet oder Paseo für >900€ finden... So kaufte ich für 900€ in Süddeutschland einen absolut abgefuckten Cari (was immer noch das beste Auto nach einem Monat suche war...). Immerhin hat er neuen TÜV beim Kauf bekommen... Muss aber nur bis Ende des Praktikums halten, dannach suche ich wieder in Norddeutschland nach nem neuen Cari, Starlet oder Paseo.
(Btw. wenn ich das in ein anderes Topic auslagern soll, sagt es mir, dann tu ich das. Bin ja integrations bereit.)

Nun aber zu dem eigentlichen...
 Die Probleme 
Zum ersten ist der Innenraum in einem nicht sehr guten Zustand. Dachhimmel hängt an den Ecken runter, die Sitze sind durchgesessen. Auch der Türgriff (nicht der Hebel zum öffnen) der Beifahrerseite ist nur noch am Stoff befestigt, der sich ablöst. (Gelöst!) Ist mir aber recht egal... Nicht egal ist der Rauchgeruch, der für mich ein No-Go gewesen wäre, wäre ich zum Kaufzeitpunkt nicht verschnupft gewesen...
Die Klima geht btw. Auch nicht.
Was mich aber stört sind die folgenden Sachen:

! Der Fensterheber des Beifahrers spinnt... Neu anlernen hilft leider nichts... Er funktioniert zwar, aber wenn die Scheibe ganz oben ist, geht sie wieder ein Stück runter und bleibt dann dort. man kann sie dann zwar wieder öffnen aber nicht ganz schließen. Auch nicht ohne die Automatikfunktion. Ich habe sie einfach vorsichtig so weit hoch gemacht, dass sie dicht ist, aber ganz zu ist sie nicht. Hat jemand eine Idee, was das ist? (Gelöst!)

! Die Heizung geht nicht... Habe hier schon gelesen man soll die Lüfterklappen kontrollieren, was ich die Tage auch mal tun werde. Die Schläuche vom Motor in den Innenraum werden beide warm. (Gelöst!)

Wenn man an der Ampel steht oder allgemein im Stand riecht es sehr stark nach Abgasen, denke mal, der Auspuff ist undicht, röhrt ja auch etwas. Sobald ich stehenbleibe mach ich einfach die Umluft an, sprich, dass er einfach die Innenraumluft wieder einspeist und nicht von außen die Luft zieht, da Abgase nicht gerade gesund sind xD

! Die kleinen Lautsprecher an den Spiegeln funktionieren auch nicht. auf der linken Seite funktioniert gar kein Lautsprecher. Auch der Boardcomputer hat eine Macke, die Uhrzeit wird gar nicht mehr dargestellt, Verbrauch und Temperatur manchmal nicht richtig, außer man drückt etwas aufs Display. Typische LCD-Problematik also. Natürlich ist kein original Radio mehr verbaut, also ist das Umschalten der Modi des Displays nur über die Zündung-Methode möglich. werde aber, insofern ich irgendwie eine möglichkeit finde, die Pin-Belegung der drölf Stecker im Radioschacht in Erfahrung zu bringen, mir mal einen Schalter dafür bauen und dann hier berichten wie :) Wäre ja was für die Workshop-Seite.

Achja... natürlich tackern die Hydros auch hin und wieder mal unvorhersehbar vor sich hin.

!!! Nun aber das nervigste neben der Heizung...
Während der beschleunigung im Teillastbereich (Unter Volllast eher weniger) gerade bei Bergauffahrten ruckelt der Motor, als wäre Leistung da, wieder weg, wieder da, wieder weg... usw. manchmal fühlt es sich aber eh so an, als hätte der Cari kaum noch was von seinen 125 Pferdchen. Das ist gerade bei Autobahnauffahrten oder so extrem nervig.
Leider kann ich auch nicht sagen, wann es auftritt. manchmal passiert auch das Ruckeln nicht und das Auto fühlt sich normal an, dann wieder nicht. Kommt mir fast vor wie eine Laune... Während der Probefahrt war es nicht...
Allgemein denke ich aber, dass der Cari nicht mehr seine volle Leistung hat. Schätze aber einfach mal, dass das an der Verkokung liegt.
Ich hatte nach der Anleitung hier aus dem Forum die DK schon ausgebaut und gereinigt. Auch habe ich die Magnete überprüft, aber ich habe die Version mit nur einem Magneten. (Hinter der DK ist der gesamte Ansaugtrakt aber sichtbar verkokt) Ich habe schon versucht mit einem OBD-II Gerät auszulesen, aber irgendwie bekommt er keine Verbindung zur ECU... (Mein Cari ist EZ 11.2000 und laut FIN-Aufschlüsselung auch Bj. 2000 Ab da war doch OBD-II vorgeschrieben, oder?)
Die MKL ist jedoch nicht an.
Auf der BAB schaffe ich Bergab mit Vollgas recht Problemlos 210. Da meine Reifen aber nur bis 190 gehen habe ich noch nie weiter getestet. Bergauf ist meist bei 180-190 Schluss.
Einen Zusammenhang zwischen Leistungsarmut/Ruckeln und dem Hydrogeklapper habe ich nicht herstellen können, da beides unabhängig voneinander auftritt.

Nach der Reinigung der DK hatte ich das Problem, dass die Drehzahl im Stand gerne mal auf 1500 Touren hoch ist, dann auf 1000 runter, dann wieder hoch, usw. Habe dann den Leerlauf nach Methode 2 neu angelernt und jetzt schnellt er nur noch kurz nach dem schalten in den Leerlauf auf 1500 hoch, dann lässt er sich auf etwas über 1000 fallen un bleibt da. Wenn ich die Verbraucher einschalte, läuft er bei schätzungsweise 700.
Das reinigen scheint das Problem etwas verbessert zu haben und das Ruckeln scheint nachgelassen zu haben, auch fühlt es sich jetzt seltener nach dem Leistungsverlust an. Kann aber nur meine Wahrnehmung sein.

Daten:
Mitsubishi Carisma 1.8 GDI
Geschätzes Bj. 2000
195.800 km (zum Zeitpunkt der Erstellung dieses Beitrags)
125 PS, 4x eFH, Klima, viele Lautsprecher, Teilleder, Seitenairbags, ABS, ZV

So... genug geschrieben. Danke fürs lesen und wer ein paar Tipps oder Hilfe für mich hat, wäre ich sehr Dankbar.

Mit freundlichen Grüßen
DMCKITT

0


Zuletzt geändert von DMCKITT am 09.10.2017 09:05, insgesamt 1-mal geändert.
DMCKITT
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 05.10.2017
Erstellte: 2 Themen, 18 Beiträge
Danke: 0x erhalten, 0x gegeben
Wohnort: Friedrichshafen
Geschlecht: Männlich
Alter: 21
Auto: Mitsubishi Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#2/25 von DMCKITT » 06.10.2017 14:44

Gerade heute ist mir noch etwas aufgefallen:
Irgendwie scheint das Heckklappenschloss nicht zusammen mit der ZV zu funktionieren. Ich kann es zwar ohne irgendwelche Probleme manuell nutzen, jedoch nicht zusammen mit der ZV... Weiß jemand woran das liegt?

Und kann ich irgendwie heraus finden, ob das Auto mit einer Funkfernbedienung ausgeliefert wurde? Habe nur noch Schlüssel inkl. Transponder lose, das Plastik der Schlüssel hat sich aufgelöst... Daher weiß ich das nicht genau.

MfG
DMCKITT

0

DMCKITT
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 05.10.2017
Erstellte: 2 Themen, 18 Beiträge
Danke: 0x erhalten, 0x gegeben
Wohnort: Friedrichshafen
Geschlecht: Männlich
Alter: 21
Auto: Mitsubishi Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#3/25 von wölfchen » 06.10.2017 17:17

Was hast denn für eine Ausstattung? Was steht denn auf der Zierleiste auf der hinteren Tür?
Wenn du Hochtöner sollte es eine höhere Ausstattung sein und somit hatte er auch eine FB. Ausserdem 3 Schlüssel, 2 schwarze und ein grauer.

Wie ist die Stellung vom Schloss der Heckklappe? Diese hat eine Stellung für ZU, ZV und öffnen. Das steht aber auch im Handbuch.

0

Wir sind die Typen vor denen uns unsere Eltern immer gewarnt haben.

http://www.mitsubishi-carisma.de
http://www.infinity-mmc-club.de
http://www.japan-all-stars.de
Benutzeravatar
KFZ-Geselle
KFZ-Geselle
Registriert: 31.05.2004
Erstellte: 24 Themen, 1488 Beiträge
Danke: 35x erhalten, 27x gegeben
Wohnort: double D
Geschlecht: Männlich
Alter: 42
Auto: Netherland Cars Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#4/25 von DMCKITT » 06.10.2017 18:42

So, gerade rein gekommen, nachdem ich den Innenraum zerlegt habe...

Danke erstmal für die Antwort!
Das ich eine Funkfernbedienung habe, weiß ich jetzt, da ich das Steuergerät dafür gefunden habe.
Schlüssel hab ich drei, aber keiner hat mehr Plastik drum rum. Bei einem fehlt der Transponder für die Wegfahrsperre. Fernbedienungen habe ich gar keine. Kann man die irgendwie beschaffen?
Und die Beschriftung hab ich völlig übersehen xD
„Elegance“ hab ich also.

Die Heizung scheint jetzt zu gehen, aber dafür muss der Regler A/C leuchten. Der Schlauch hinten am Bedienelement war abgegangen...
Allerdings ist die Lüftung in Richtung Scheibe sehr schwach, der Stellmotor arbeitet aber.
Auch der Fensterheber geht jetzt wieder! Hab den Sensor für die Scheibe mal gesäubert und siehe da: Nach Anlernen der Automatik geht auch das wieder.

Auch der Heckklappe bin ich auf die Schliche gekommen... Und zwar sind ALLE Kabel, welche vom Fahrzeug zur Heckklappe gehen sauber durchtrennt... wie auch immer das passiert ist... Wird am WE gelötet...

Mit freundlichen Grüßen
DMCKITT

(geschrieben per Mobile Phone)

0

DMCKITT
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 05.10.2017
Erstellte: 2 Themen, 18 Beiträge
Danke: 0x erhalten, 0x gegeben
Wohnort: Friedrichshafen
Geschlecht: Männlich
Alter: 21
Auto: Mitsubishi Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#5/25 von DMCKITT » 09.10.2017 09:01

Auch wenn ja leider niemand mir weiter helfen kann, mal ein kurzes Update für diejenigen, die irgendwann mal auf den Thread stoßen mit ähnlichen Problemen:
Nachdem ich die Batterie nochmals abgeklemmt hatte und die Fensterheber neu angelernt habe, funktioniert auch das wieder.
Den Türgriff der Beifahrerseite habe ich auch wieder neu verschraubt.
Der Kabelbruch war jedoch sehr problematisch. Da man die Kabel kaum raus ziehen konnte und kein Lötzinn an den Litzen bleibt, war Löten nicht möglich. Hab dann Aderhülsen auf die Kabelenden gemacht (nachdem ich diese ein Stück entisoliert habe, versteht sich...) und dann diese in Stoßhülsen gesteckt. Diese dann fest zusammen gedrückt und dann festgestellt, dass das nicht mehr in den Schlauch passt. Daher wurde dann halt mit Panzertape improvisiert. Sieht nicht schön aus, funktioniert aber. Allerdings traue ich der Heckscheibenheizung jetzt nicht mehr, also habe ich die Sicherung für selbige raus genommen.
Ansonsten tut das Heckschloss, die Lichter im Heck und der Scheibenwischer nun wieder, was sie sollen :D

Gegen den Rauchgeruch bin ich auch mal vorgegangen, wie lange das aber anhält, weiß ich nicht. Habe wirklich ALLES, was es an Stoff in dem Auto gibt mit Vanish Gold Textil-Reiniger eingesprüht und dann abgewischt. Dannach trocknen lassen und alles an Stoff mit Geruchsvernichter und Duftstoff eingesprüht. Derzeit riecht alles frisch, aber mal sehen wie lange...

Auch die Kabel für die Hochtöner habe ich gefunden... Aber wüsste nicht, wo ich die an meinem 08/15 Radio anschließen sollte...

MfG
DMCKITT

0

DMCKITT
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 05.10.2017
Erstellte: 2 Themen, 18 Beiträge
Danke: 0x erhalten, 0x gegeben
Wohnort: Friedrichshafen
Geschlecht: Männlich
Alter: 21
Auto: Mitsubishi Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#6/25 von wölfchen » 10.10.2017 15:40

Fernbedienung findest gelegentlich auf ebay, aber zu weit überzogenen Preisen.
Da kommst günstiger wenn eine 0815 FB nachrüstet.

Die Lüftung muss auch so funktionieren, ohne das A/C leuchtet, diese zeigt nur an das die Klima (A/C) läuft.

Wegen Hochtöner, sind die orginal? Sollte eigentlich beim Elegance.
Wo hast da extra Kabel? Normal sollten am Radio nur 4 (Doppelader) Kabel angekommen. Für die LS.
In der Tür hast dann eine Verteilung auf den großen LS unten und den HT.

0

Wir sind die Typen vor denen uns unsere Eltern immer gewarnt haben.

http://www.mitsubishi-carisma.de
http://www.infinity-mmc-club.de
http://www.japan-all-stars.de
Benutzeravatar
KFZ-Geselle
KFZ-Geselle
Registriert: 31.05.2004
Erstellte: 24 Themen, 1488 Beiträge
Danke: 35x erhalten, 27x gegeben
Wohnort: double D
Geschlecht: Männlich
Alter: 42
Auto: Netherland Cars Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#7/25 von DMCKITT » 11.10.2017 08:32

Danke nochmals für eine Antwort :)

Ja, dann ist mir die FB egal... Will dafür nicht viel Zeit und Geld investieren da ich bisher bei meinem Starlet auch super ohne aus kam. Danke trotzdem.

Ja, denke ich mir auch, dass die Heizung auch ohne Klima gehen sollte... tut sie aber nicht... wenn ich A/C aus schalte kommt nur kalte Luft aus der Lüftung, egal, wie ich sie einstelle... Aber alle Stellmotoren arbeiten...

Ich gehe mal davon aus, dass sie original sind... Hier mal ein Bild von den Hochtönern:

IMG_9430.JPG



Und hier ein Bild von allen Kabeln, die im Radioschacht sind:

IMG_9429.JPG


Dachte eigentlich, dass die zwei kleinen schwarzen Stecker die Hochtöner sind...


MfG
DMCKITT

0

DMCKITT
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 05.10.2017
Erstellte: 2 Themen, 18 Beiträge
Danke: 0x erhalten, 0x gegeben
Wohnort: Friedrichshafen
Geschlecht: Männlich
Alter: 21
Auto: Mitsubishi Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#8/25 von msatter » 11.10.2017 23:55

Die zwei Stecker sehen aus als werden es Masse Stecker sein. Nur ein Leitung und schnell zu kontrollieren mit ein Multimeter.

Die Hochtoner/tweeter kann man parallel an die Front Lautsprecher anschließen und muss noch finden warum die linke Lautsprecher nicht arbeitet.

Die heizung lese hier mal nach: viewtopic.php?p=174534#p174534
Update: Ich lese erst jetzt das die Heizung lauft.

Wenn ich deine Story lese dann habe ich mitleid und es soviel zu reparieren an die Carisma.

0

msatter
Fahrschüler
Fahrschüler
Registriert: 23.06.2015
Erstellte: 2 Themen, 47 Beiträge
Danke: 2x erhalten, 2x gegeben
Geschlecht: Keine Angabe
Auto: Mitsubishi Carisma 1.8i

Re: Kaum Carisma, schon Probleme

Beitrag#9/25 von DMCKITT » 12.10.2017 12:20

Danke auch dir für deine Amerkungen :)

Stimmt, ich kann die beiden Kabel bei Gelegenheit mal durchmessen (warum bin ich selber nicht auf die Idee gekommen? xD )

Also wirklich parallel darf man Lautsprecher nicht anschließen, schon alleine, weil dann die Impedanzwerte nciht mehr stimmen, aber ich denke, da wird dann wohl irgendwo eine Frequenzweiche verbaut sein, die zwischen Tief und Hochtöner trennt. Aber wissen tu ich das nicht, schlussfolgere ich nur nach euren beiden Antworten. Vielleicht sind diese Frequenzweichen ja defekt. Seit ich das Radio nochmal draußen hatte geht jetzt auch der untere Lautsprecher links, war der Stecker wohl nicht richtig drin :hau:

Ja, ich habe den Thread schon gelesen, danke trotzdem. Wie du aber schon selbst gelesen hast, hat sich das Problem inzwischen in Luft aufgelöst, außer, dass die Heizung jetzt nur bei eingeschalteter Klima funktioniert :denk:

Schade nur, dass niemand was zu dem Beschleunigungsruckeln und der Leistungsschwäche weiß... Werde dafür wohl doch einfach mal eine Werkstatt aufsuchen und ein Meister muss das Problem mal diagnostizieren, beheben tu ich es dann aber wohl selber :haha:


Danke msatter für dein Mitleid, auch wenn ich nicht auf solches aus war ;) Ich werde schauen, dass ich den Carisma für so wenig Geld wie möglich in einen halbwegs guten Zustand bekomme um das halbe Jahr zu überbrücken und dann seh ich weiter. An sich könnte ich mir vorstellen mir dann wieder einen zu holen, aber dann nicht hier unten in Süddeutschland, sondern bei mir in Wismar/Hamburg/Berlin in der Gegend, da ich dort schon einige für <1500€ gesehen habe mit Scheckheft und allem. :)

MfG
DMCKITT

0

DMCKITT
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 05.10.2017
Erstellte: 2 Themen, 18 Beiträge
Danke: 0x erhalten, 0x gegeben
Wohnort: Friedrichshafen
Geschlecht: Männlich
Alter: 21
Auto: Mitsubishi Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#10/25 von Freek » 12.10.2017 23:43

DMCKITT hat geschrieben 12.10.2017 12:20:Schade nur, dass niemand was zu dem Beschleunigungsruckeln und der Leistungsschwäche weiß... Werde dafür wohl doch einfach mal eine Werkstatt aufsuchen und ein Meister muss das Problem mal diagnostizieren, beheben tu ich es dann aber wohl selber :haha:



Doch doch, die haben nur noch nicht geschrieben. Und ich habe auch gerade keine Zeit.
Mach Dich auf ein größeres Programm gefasst...

0

Freek
Fahrschüler
Fahrschüler
Registriert: 17.07.2014
Erstellte: 5 Themen, 36 Beiträge
Danke: 1x erhalten, 3x gegeben
Wohnort: Großraum Nürnberg
Geschlecht: Keine Angabe
Auto: Mitsu + Nissan Carisma + Primera

Re: Kaum Carisma, schon Probleme

Beitrag#11/25 von Atomkraftwerkmitarbeiter » 13.10.2017 05:57

Zum Abgasgeruch im Innenraum, der Kat ist auf der Oberseite durchgerostet. Da hilft nur ein neuer Kat.

0

Atomkraftwerkmitarbeiter
Autobastler
Autobastler
Registriert: 03.07.2010
Erstellte: 14 Themen, 488 Beiträge
Danke: 29x erhalten, 4x gegeben
Geschlecht: Männlich
Auto: Alfa Romeo 147 GTE 2.5
Bilder: 0

Re: Kaum Carisma, schon Probleme

Beitrag#12/25 von wölfchen » 13.10.2017 08:13

msatter hat geschrieben 11.10.2017 23:55:Die zwei Stecker sehen aus als werden es Masse Stecker sein. Nur ein Leitung und schnell zu kontrollieren mit ein Multimeter....


Dem ist so, der eine gehört an das Radiogehäuse. Das 2. weiß ich jetzt nicht. Musst mal sehen wo eine "nase" übrig ist.
Vllt. auch an der Temp. Regelung.

msatter hat geschrieben 11.10.2017 23:55:...
Die Hochtoner/tweeter kann man parallel an die Front Lautsprecher anschließen und muss noch finden warum die linke Lautsprecher nicht arbeitet...


Ja, da ist irgendwas direkt mit aufgelötet. Spule oder Kondensator.
Da es orgn ist musst nur dir Kabel checken ob die iO ist. Allerdings war bei mir auch mal einer der Hochtöner defekt.

0

Wir sind die Typen vor denen uns unsere Eltern immer gewarnt haben.

http://www.mitsubishi-carisma.de
http://www.infinity-mmc-club.de
http://www.japan-all-stars.de
Benutzeravatar
KFZ-Geselle
KFZ-Geselle
Registriert: 31.05.2004
Erstellte: 24 Themen, 1488 Beiträge
Danke: 35x erhalten, 27x gegeben
Wohnort: double D
Geschlecht: Männlich
Alter: 42
Auto: Netherland Cars Carisma 1.8 GDI

Re: Kaum Carisma, schon Probleme

Beitrag#13/25 von msatter » 14.10.2017 15:23

Ich habe eine pre-facelift und meine Lautsprecher vorne sitzen nicht in die Tür. Wenn ich die anschaue dann ist est eine normale Lautsprecher mit piggy-back eine tweeter/Hochtoner drauf.

Wenn ich de lufter nicht an habe dann schaltet meine manuelle Airco auch nicht an. Du hat eine Klimate-kontrol un da gehört Kuhlen und erwärmen beieinander.

0

msatter
Fahrschüler
Fahrschüler
Registriert: 23.06.2015
Erstellte: 2 Themen, 47 Beiträge
Danke: 2x erhalten, 2x gegeben
Geschlecht: Keine Angabe
Auto: Mitsubishi Carisma 1.8i


  • Ähnliche Themen

Zurück zu Carisma Probleme

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast