Thema bewerten
Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00


Probleme mit den Benzin-Motoren MPI, sowie GDI
(Motoren-Informationen & Details unter Carisma-Daten).

Moderator: Werkstattmeister

Forum-Regeln
Bitte beachtet bei Problemschilderungen darauf, das ihr auch Daten zum Auto, wie Modell, Motorisierung, Baujahr, usw. angibt, da es oft Unterschiede gibt und es durchaus relevant und wichtig ist zu wissen, um was für eine Ausstattung es sich handelt.
Alternativ können auch im Profil die Fahrzeugdaten angeben werden.
Viele Themen wurden auch schon behandelt und können über die Forumsuche oder in der Carisma FAQ gefunden werden.
Beobachter: pkrause78

Auto startet nicht, wenn Motor warm

Beitrag#1/14 von xarius74 » 04.07.2012 14:45

Hallo,

Ich habe einen Mitsubishi Carisma, GDI, Benziner, 1.8, 125 PS, BJ 1998.

Leider springt der Motor nicht mehr an, wenn er warm ist.
D.h. Solange der Motor kalt ist startet das Auto ohne Probleme. Fahre ich jedoch herum, stell das Auto ab und möchte wieder starten, springt er nicht mehr an. Erst wenn ich längere Zeit warte (1-x Stunden), kann ich wieder starten.
Manchmal leuchtet auch das Motorsymbol auf beim fahren (es kommt, erlischt wieder und dann kommt es wieder)

Mein Mechaniker hat dann mal die Drosselklappen gereinigt und den Motor "neu angelernt". Fehlercode konnte er aber auch nicht auslesen.

Die Mitsubishi-Werkstatt sagt, dass der OT-Geber vermutlich (zu 90%) defekt sei und die Reparatur ~1200€ kostet.

Hat jemand von euch schon so ein Problem gehabt? Wo sitzt der OT-Geber überhaupt bzw. ist der Reparaturpreis angemessen? Mich stört bei der Aussage von Mitsu mehr das Wort "vermutlich". Möcht jetzt keine 1200€ ausgeben und dann wars das Ding doch nicht.

lg,
Robert
PS: Ich habe ich Forum schon gesucht, aber keine passende Antwort gefunden. :(

0

xarius74
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 04.07.2012
Erstellte: 1 Themen, 4 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi carisma gdi

Re: Auto startet nicht, wenn Motor warm

Beitrag#2/14 von germansoldier » 04.07.2012 15:38

da wird wohl der Nockenwellensensor defekt sein. bekommste bei kfzteile24 für glaub 32 euro oder halt beim schrott für nen 10ner.

0

germansoldier
Garagen-Tuner
Garagen-Tuner
Registriert: 08.12.2007
Erstellte: 63 Themen, 1663 Beiträge
Danke: 20x erhalten, 14x gegeben
Bilder: 0

Re: Auto startet nicht, wenn Motor warm

Beitrag#3/14 von xarius74 » 04.07.2012 22:40

Das Ersatzteil ist nicht das Problem.
Eher die Reparaturkosten. 1200€ kommt mir doch viel vor, oder?
Vor allem wenn ich nicht weiß, ob es wirklich dieses Teil ist.
Irgend eine Idee dazu?

0

xarius74
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 04.07.2012
Erstellte: 1 Themen, 4 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi carisma gdi

Re: Auto startet nicht, wenn Motor warm

Beitrag#4/14 von Vale » 04.07.2012 23:59

Nocken oder kurbelwellensensor... :ok:
Zu den Kosten kann ich dir nicht viel sagen ich weiß noch nicht mal was er da reparieren will :?
ein guter Mechanicker denkt in erster linie an den Nockenwellensensor bei deiner beschreibung will ich mal behaupten :denk: Deiner malt den Teufel offensichtlich an die wand :pleace:

0

Benutzeravatar
KFZ-Lehrling
KFZ-Lehrling
Registriert: 27.09.2011
Erstellte: 10 Themen, 134 Beiträge
Danke: 6x erhalten, 11x gegeben
Auto: Mi Carisma 1.9 DID
Bilder: 3

Re: Auto startet nicht, wenn Motor warm

Beitrag#5/14 von germansoldier » 05.07.2012 09:59

die zwei sensoren siehste selber. da weisste was du machen musst. stecker ab, schraube lösen, sensor rausziehen und austauschen.

das kostet keine 1200€.

aber um hanz sicher zu sein, fahre zu ner mitsubishiwerkstatt und lass das steuergerät auslesen. und die werkstatt wo du gerade warst besuche nie wieder.

0

germansoldier
Garagen-Tuner
Garagen-Tuner
Registriert: 08.12.2007
Erstellte: 63 Themen, 1663 Beiträge
Danke: 20x erhalten, 14x gegeben
Bilder: 0

Re: Auto startet nicht, wenn Motor warm

Beitrag#6/14 von Vale » 05.07.2012 10:15

Sorry Leute aber wenn wir schon mal dabei sind :ok:
Was ist denn ein OT-GEBER ??? Und wie kommt der gute Mechaniker Drauf das der kapput sein könnte :?
Ist für mich nen halbes Rätsel :denk:

0

Benutzeravatar
KFZ-Lehrling
KFZ-Lehrling
Registriert: 27.09.2011
Erstellte: 10 Themen, 134 Beiträge
Danke: 6x erhalten, 11x gegeben
Auto: Mi Carisma 1.9 DID
Bilder: 3

Re: Auto startet nicht, wenn Motor warm

Beitrag#7/14 von eL_FloSsO » 05.07.2012 10:19

Der ist hinter der Riemescheibe an der Rolle wo der zahnriemen drüberläuft bin ich der Meinung ... Wo ich mein zahnrienen gemacht habe war er da xD (1.6mpi)

0

Benutzeravatar
Hobby-Tuner
Hobby-Tuner
Registriert: 03.05.2010
Erstellte: 14 Themen, 641 Beiträge
Danke: 14x erhalten, 2x gegeben
Auto: Mitsubishi Carisma Special 1.6
Bilder: 3

Re: Auto startet nicht, wenn Motor warm

Beitrag#8/14 von xarius74 » 05.07.2012 10:52

Ich war bei einer Mitsu-Werkstatt. Von denen kommt die Aussage, nachdem Sie das Steuergerät ausgelesen haben, dass der OT-Sensor kaputt ist zu 90%
Gibs sowas wie eine Do It Yourself Anleitung?

0

xarius74
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 04.07.2012
Erstellte: 1 Themen, 4 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi carisma gdi

Re: Auto startet nicht, wenn Motor warm

Beitrag#9/14 von eL_FloSsO » 05.07.2012 11:19

Kann nicht so schwer sein gibt laut unseren Programm 30 min drauf

0

Benutzeravatar
Hobby-Tuner
Hobby-Tuner
Registriert: 03.05.2010
Erstellte: 14 Themen, 641 Beiträge
Danke: 14x erhalten, 2x gegeben
Auto: Mitsubishi Carisma Special 1.6
Bilder: 3

Re: Auto startet nicht, wenn Motor warm

Beitrag#10/14 von xarius74 » 06.07.2012 08:59

Das verstehe ich jetzt nicht mit den 30 min?
Wie lange dauert der Tausch vom OT-Sensor lt. Programm?

0

xarius74
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 04.07.2012
Erstellte: 1 Themen, 4 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi carisma gdi

Re: Auto startet nicht, wenn Motor warm

Beitrag#11/14 von germansoldier » 06.07.2012 12:08

du hast dir doch die antwort gerade selber gegeben.

laut dem programm was eine werkstatt benutzt, dauert der wechsel des sensor inkl den arbeitsschritten 30 minuten.

0

germansoldier
Garagen-Tuner
Garagen-Tuner
Registriert: 08.12.2007
Erstellte: 63 Themen, 1663 Beiträge
Danke: 20x erhalten, 14x gegeben
Bilder: 0

Re: Auto startet nicht, wenn Motor warm

Beitrag#12/14 von pkrause78 » 07.07.2012 19:29

1. Riemenscheibe ab, 2. Haltestange von motorhalter zur Servopumpe lösen-an servo pumpe komplett abschrauben, 3. unter Plasteverkleidung hinter der Riemenscheibe entfernen ( 5x 10er Nuss ) Dann siehst du schon das kleine Teil sind nochmal 2 schrauben . 4 Sensor versuchen ordenlich samt kabel rauszunehmen ( geht bis oben über deinen Ansaugkrümmer , dort natürlich Stecker ab und schraube lösen ) Naja ne stunde wirst du schon brauchen sofern du die Riemenscheibe abbekommst.

Und dann alles mit neuem OT wieder anbauen, evtl ist dein Sensor garnicht kaputt sondern nur verdreckt und ölig.

Kannst aber von mir einen haben wo die Kabel abgeschnitten sind-müstest Du eben ran löten, nen neuen Nockenwellensensor habe ich auch noch bei bedarf

0

Benutzeravatar
Autoputzer
Autoputzer
Registriert: 17.05.2009
Erstellte: 23 Themen, 342 Beiträge
Danke: 13x erhalten, 1x gegeben
Auto: Mitsubishi Carisma 1.8 16VGDI
Bilder: 0

Re: Auto startet nicht, wenn Motor warm

Beitrag#13/14 von Bredda » 20.07.2012 12:25

Hi !

hatte früher mal das selbe Problem bei einem Opel Kadett c-coupe.
Da lag es daran, dass die Benzinleitung zu nah am Motorblock war und dadurch das Benzin in der Leitung gasblasen gebildet hat wenn er abkühlt ! Hab da einfach die Leitung mit ´nem Kabelbinder etwas hochgezogen und schon hatte ich das Problem nicht mehr ! :car:
...nicht, dass es nur so eine blöde Kleinichkeit ist ...

bless!
Martin

0

Man steckt immer in der schei*e - nur die Tiefe ändert sich !
Benutzeravatar
Fahrschüler
Fahrschüler
Registriert: 10.05.2006
Erstellte: 4 Themen, 32 Beiträge
Danke: 0x erhalten, 2x gegeben
Auto: Netherland cars Carisma Dao 1.8
Dieses Thema wurde verschoben: aus Carisma Probleme, nach Benzin-Motor: MPI und GDI, von carisma, am 12.02.2017 17:55.


  • Ähnliche Themen

Zurück zu Benzin-Motor: MPI und GDI

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast