Thema bewerten
Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00 Bewertungen: 0 - Durchschnittlich: 0.00


Probleme mit den Diesel-Motoren TD, sowie DI-D
(Motoren-Informationen & Details unter Carisma-Daten).

Moderator: Werkstattmeister

Forum-Regeln
Bitte beachtet bei Problemschilderungen darauf, das ihr auch Daten zum Auto, wie Modell, Motorisierung, Baujahr, usw. angibt, da es oft Unterschiede gibt und es durchaus relevant und wichtig ist zu wissen, um was für eine Ausstattung es sich handelt.
Alternativ können auch im Profil die Fahrzeugdaten angeben werden.
Viele Themen wurden auch schon behandelt und können über die Forumsuche oder in der Carisma FAQ gefunden werden.

DID (102ps) springt nicht mehr an

Beitrag#1/10 von Cari820 » 19.08.2014 19:44

Hallöle,

ich schildere euch dann mal kurz die Situation:

20.06.14 - Ich fahre in die Stadt und wollte dort in einem Parkhaus parken. Also ab auf die erste Etage! Beim hochfahren muss ich natürlich langsam machen dank Fahrwerk :spin: , kurz aufgesetzt (eig alles wie immer), und ZACK... Karre aus!

Dacht mir noch so: "Macht nix! Stehst ja nicht in der auffahrt, schiebst in kurz zur Seite und guckst dann!"
Gesagt, getan! Wieder versucht zu Starten, mit der Erkenntnis: Da kommt nix! (also Anlasser dreht aber das wars dann auch schon)

Schlau wie ich bin mach ich also die Motorhaube auf und Checke als erstes das Magnetventil an der HD Pumpe. (hatte schon mal einen wackler)

Immernoch nichts!

Kurz mit den Sheriff's aus dem Parkhaus gesprochen ob sie so nett wären mich raus zu lassen, Arbeitskollegen angerufen ob er mich schnell abschleppen kann und dann ab in die Werkstatt!

Kurze anmerkung: von einem Alpina B3 Cabrio abgeschleppt zu werden hat schon was :haha:


Zeitsprung, 19.08.14 - Cari immernoch tot :_(

Jetzt zu den Fakten:
Gemacht haben wir - HD Pumpe nach Mannheim zum Bosch Service gebracht und checken lassen. Ergebnis: Funktioniert ohne Probleme
OT-Geber gecheckt
Nockenwellensensor ausgetauscht
Kraftstoffleitung durch gespült
Ansaugstelle im Tank ausgebaut und gereinigt
Kraftstofffilter gewechselt

Unser momentaner wissensstand sieht wie folgt aus:
Kraftstoff liegt bis zur HD Pumpe an, das Magnetventil scheint aber zu verweigern, Stecker ab und schon kommt ein wenig Diesel an der Common Rail und den Injektoren an
Starten will er trotzdem nicht, selbst mit Startpilot oder Bremsenreiniger :spin: springt er nur kurz an, läuft vllt 2-4 sek und geht wieder aus ohne das er gas annimmt!


Bei der ganzen Aktion hab ich dann auch gleich mal den Zahnriemen und die Wasserpumpe gemacht, Öl wechsel + Filter am 18.06.14


Es handelt sich um einen:
Carisma Comfort 1.9 DID mit 102 ps, Bj 2004, knapp 290.000 km


Über Ideen oder Hilfe wäre ich euch mega Dankbar :ok:

Falls ich was in dieser aufregenden Geschichte vergessen habe, kurz darauf hinweisen und ich ergänze gerne!

Kruze anmerkung die 2.: ich bin 24 und gerade in der Ausbildung zum KFZ'ler


MfG
Cari820

(der bei seinem anderen acc schon wieder das pw vergessen hat)

0

Cari820
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 19.08.2014
Erstellte: 1 Themen, 5 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi Carisma

Re: DID (102ps) springt nicht mehr an

Beitrag#2/10 von lesw1896 » 19.08.2014 21:25

Vielleucht die Wegfahrsperre ?
Hatte auch schon mal so ein Problem vom einen auf den anderen Moment nichts mehr. Anlasser dreht, aber springt nicht an.
P.S. war ein GDI

(geschrieben per Mobile Phone)

0

Die Jungen rennen schneller, aber die Älteren kennen die Abkürzungen!
Mitsubishi Carisma GDI Dynamics, Bj.01, Elek. DK, Schalter, Aut. Klima, ABS, Fließheck, 122PS / 90KW,
Benutzeravatar
Hobby-Tuner
Hobby-Tuner
Registriert: 21.04.2014
Erstellte: 38 Themen, 540 Beiträge
Danke: 35x erhalten, 32x gegeben
Auto: Mitsubishi Carisma 1.8 GDI
Bilder: 11

Re: DID (102ps) springt nicht mehr an

Beitrag#3/10 von Cari820 » 19.08.2014 21:55

Daran hab ich auch schon gedacht, allerdings war kein Fehler im Steuergerät hinterlegt!

Die suche nach der Ursache gestaltet sich wirklich schwierig!
Ich hoffe ja immer noch das nur eine Kleinigkeit ist!

0

Cari820
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 19.08.2014
Erstellte: 1 Themen, 5 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi Carisma

Re: DID (102ps) springt nicht mehr an

Beitrag#4/10 von Furious » 19.08.2014 22:28

Was mir zum Thema Wegfahrsperre einfällt:
Die Antenne im Lenkradschloss hat sich schon bei einigen verabschiedet.

Und ich bezweifle dass wegen einem fehlenden Signal gleich ein Fehler im Steuergerät hinterlegt wird...

0

"Und noch immer sitzen wir hier.
Bestaunen, was wir nicht in Worte fassen können.
Verfolgen, was wir nicht einholen können.
Und doch lässt es sich mit einem Wort beschreiben:


Unvernunft

Was ist die Alternative?
Was ist, wenn wir alle Definitionen streichen müssen, um neu zu bestimmen wer oder was wir sind?"


(We Write The Streets, Format67.net)
Benutzeravatar
Moderator
Moderator
Garagen-Tuner
Garagen-Tuner
Registriert: 19.02.2007
Erstellte: 32 Themen, 2191 Beiträge
Danke: 204x erhalten, 29x gegeben
Auto: Mitsubishi Carisma 1.8 GDI
Bilder: 0

Re: DID (102ps) springt nicht mehr an

Beitrag#5/10 von cariwue » 20.08.2014 13:28

Würde auch mal Richtung Wegfahrsperre oder Motorsteuerung suchen...

Hatte auch erst vor kurzem Probleme das mein Cari nicht mehr angesprungen ist obwohl der Anlasser lief...

Dachte erst es war die WFS da ich schon einen Schlüssel verloren hatte wegen dem Schrottigen Gummigehäuse welches nach einiger Zeit aufbricht. Bei meinem Zweiten Schlüssel war auch schon ein Bruch des Gummigehäuses da...

Die normale Werkstatt meinte sie dürfen wegen der WFS nichts machen da es ein Sicherheitsrelevantes Teil ist... also bin ich zum Mitsu händler... der hat nach einiger suche festgestellt das die Motorsteuerung hin ist :-(

Zum Glück kannte der Händler jemand der sie Reparieren kann und dadurch habe ich mir den neu kauf erspart. (ca. 1000 Euro für Motorsteuerung + WFS) die Reperatur lag aber dann mit neuen Schlüssel immerhin noch bei 500 euro... :-(

Mein Fehlerspeicher hat übrigens auch nichts angezeigt...

0

cariwue
Fahrschüler
Fahrschüler
Registriert: 20.08.2014
Erstellte: 1 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi Carisma 1.6

Re: DID (102ps) springt nicht mehr an

Beitrag#6/10 von Kayhan 17# » 20.08.2014 14:08

Falls eine Ringantenne benötigt wird einfach melden, hatte mit ähnlichen Fehlern zu kämpfen und habe jetzt eine Ersatz weil meine i.O. war.

Wenn ich die Ringantenne abstecke kommt bei mir auch kein Fehler, ich weis nicht wie es sich mit MUT3 Diagnosegeräten verhält aber mit Evoscan bekam ich keinen Fehler.

0

Benutzeravatar
Fahrschüler
Fahrschüler
Registriert: 30.09.2013
Erstellte: 1 Themen, 23 Beiträge
Danke: 3x erhalten, 2x gegeben
Auto: Mitsubishi Lancer Evolution III 2.0

Re: DID (102ps) springt nicht mehr an

Beitrag#7/10 von Cari820 » 23.08.2014 14:22

Da ich leider immer noch nicht weiter bin hab ich eben noch mal schnell den Fehlerspeicher ausgelesen!

Folgender Fehler ist hinterlegt:
(Ausgelesen mit mega macs 50)

Fehlercode: 3
Kraftstoffsystemdruck
- Druck fehlerhaft


Mir ist eben aufgefallen das wenn ich den Fehlerspeicher Lösche, und danach wieder auslese der Fehler trotzdem wieder auftaucht! Das sollte doch eig erst wieder passieren wenn ich den Motor gestartet habe und dann erst wieder auslese?!
Kann das evtl bedeuten dass das Steuergerät sich verabschiedet hat, oder woran liegt das??


Zur Wegfahrspäre:
Weis ehrlich gesagt gar nicht genau wo ich da nach was, bzw. welchem Fehler oder defekten Bauteil suchen soll :D


Ich gebe die Hoffnung noch nicht auf und werde weiter nach dem Fehler suchen!

Über weitere Hilfe und Tipps bin ich sehr dankbar

(geschrieben per Mobile Phone)

0

Cari820
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 19.08.2014
Erstellte: 1 Themen, 5 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi Carisma

Re: DID (102ps) springt nicht mehr an

Beitrag#8/10 von Furious » 23.08.2014 16:02

Cari820 hat geschrieben 23.08.2014 14:22:Mir ist eben aufgefallen das wenn ich den Fehlerspeicher Lösche, und danach wieder auslese der Fehler trotzdem wieder auftaucht! Das sollte doch eig erst wieder passieren wenn ich den Motor gestartet habe und dann erst wieder auslese?!
Kann das evtl bedeuten dass das Steuergerät sich verabschiedet hat, oder woran liegt das??

Wenn es blöd läuft: ja. Aber bist du sicher dass das Fehlerspeicher löschen auch definitiv funktioniert hat?
Nicht dass dein Auslesegerät dazu garnicht in der Lage ist...
Bzw. wie hast du gelöscht? Zumindest beim Preface reicht es die Batterie für 10 Minuten abzuklemmen (SRS-Fehler ausgenommen).

Cari820 hat geschrieben 23.08.2014 14:22:Zur Wegfahrspäre:
Weis ehrlich gesagt gar nicht genau wo ich da nach was, bzw. welchem Fehler oder defekten Bauteil suchen soll :D

Das ist auch das Problem:
Da kannst praktisch nichts prüfen, sondern nur auf gut Glück anfangen Teile zu tauschen.
Ausgenommen dein Auslesegerät kann in Echtzeit prüfen, dann sollte irgendwo auch der Zustand der WFS stehen.

0

"Und noch immer sitzen wir hier.
Bestaunen, was wir nicht in Worte fassen können.
Verfolgen, was wir nicht einholen können.
Und doch lässt es sich mit einem Wort beschreiben:


Unvernunft

Was ist die Alternative?
Was ist, wenn wir alle Definitionen streichen müssen, um neu zu bestimmen wer oder was wir sind?"


(We Write The Streets, Format67.net)
Benutzeravatar
Moderator
Moderator
Garagen-Tuner
Garagen-Tuner
Registriert: 19.02.2007
Erstellte: 32 Themen, 2191 Beiträge
Danke: 204x erhalten, 29x gegeben
Auto: Mitsubishi Carisma 1.8 GDI
Bilder: 0

Re: DID (102ps) springt nicht mehr an

Beitrag#9/10 von Cari820 » 23.08.2014 16:19

Eig bin ich mir da schon sehr sicher, denn es waren noch andere Fehler hinterlegt, (Glühkerzenausfall, Fehler beim Magnetventil...) die waren danach weg. Das mit dem Batterie abklemme bringt nichts! Hab die Batterie Tag und Nacht ab und nur wenn ich wieder am Auto rum probiere schließ ich sie an...

Ich hab für heute erst mal Feierabend gemacht, mein Arbeitskollege guckt aber heute auch noch mal drüber, vllt findet er noch was!

(geschrieben per Mobile Phone)

0

Cari820
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 19.08.2014
Erstellte: 1 Themen, 5 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi Carisma

Re: DID (102ps) springt nicht mehr an

Beitrag#10/10 von Cari820 » 21.10.2014 20:19

So meine Lieben,

nach langem warten, suchen, fluchen und sonstigen Unannehmlichkeiten, habe ich es endlich geschafft mein Baby wieder zu beleben!

Nach dem ich dann mal eine Rücklaufprüfung gemacht habe (geht schwer wenn der Motor nicht läuft) kam ich auf die Idee noch mal alles durch zu messen um einen Kabelbruch ausschließen zu können (Tipp eines befreundeten Mitsu Händlers).
Alles mögliche durch gemessen ohne wirklich etwas auffälliges zu finden (zwischenzeitlich sogar mal ein anderes Steuergerät test weise verbaut). Doch dann, habe ich die Glühkerzen mal gemessen, und siehe da, dauer plus auf einer Glühkerze!
Kurze Rücksprache mit besagtem Mitsu Händler (hatte zum glück noch einen DID(SpaceStar) da) und schnell mal die Glühzeitsteuerung organisiert.

Alles wieder zusammen gebaut, neue Batterie musste auch noch her, und endlich lief er wieder!!!


Jetzt stand mein Cari über 3 Monate (vom 20.06. - 06.10.) und nun läuft er wieder wie eine 1 :pleace:
Demnächst knacke ich dann endlich auch mal die 300.000km marke!!!

auf viele viele weitere Kilometer

LG Cari820

0

Cari820
Fahrschüler
Fahrschüler
Themenstarter Themenstarter
 
Registriert: 19.08.2014
Erstellte: 1 Themen, 5 Beiträge
Danke: 0x erhalten, 0x gegeben
Auto: Mitsubishi Carisma
Dieses Thema wurde verschoben: aus Carisma Probleme, nach Diesel-Motor: TD und DI-D, von carisma, am 11.02.2017 18:44.


Unterstützung: (*) Beitrage mit Links zu Amazon und Ebay sind Affililinks. Beim Kauf über diese Links, bekommt DreamCarisma eine Provision, ohne dass du dafür bezahlen musst.


  • Ähnliche Themen

Zurück zu Diesel-Motor: TD und DI-D

Wer ist online

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast